<!doctype html>

  <html class="no-js" lang="en-US">

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta class="foundation-mq">

			<!--[if IE]>
				<link rel="shortcut icon" href="https://cdn.techhq.com/wp-content/themes/correspondent/favicon.ico">
			<![endif]-->
			<meta name="msapplication-TileColor" content="#f01d4f">
			<meta name="msapplication-TileImage" content="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/win8-tile-icon.png">
			<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-57x57.png">
			<link rel="apple-touch-icon" sizes="60x60" href="https://cdn2.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-60x60.png">
			<link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-72x72.png">
			<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-76x76.png">
			<link rel="apple-touch-icon" sizes="114x114" href="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-114x114.png">
			<link rel="apple-touch-icon" sizes="120x120" href="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-120x120.png">
			<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-144x144.png">
			<link rel="apple-touch-icon" sizes="152x152" href="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-152x152.png">
			<link rel="apple-touch-icon" sizes="180x180" href="https://cdn2.techhq.com/wp-content/themes/correspondent/assets/images/apple-icon-180x180.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/android-icon-192x192.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://cdn2.techhq.com/wp-content/themes/correspondent/assets/images/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="96x96" href="https://cdn2.techhq.com/wp-content/themes/correspondent/assets/images/favicon-96x96.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/favicon-16x16.png">
			<link rel="manifest" href="https://cdn1.techhq.com/wp-content/themes/correspondent/manifest.json">
			<meta name="msapplication-TileColor" content="#ffffff">
			<meta name="theme-color" content="#ffffff">

			<meta name="application-name" content="TechHQ"/>
			<meta name="msapplication-TileColor" content="#f01d4f"/>
			<meta name="msapplication-TileImage" content="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/mstile-144x144.png"/>
			<meta name="msapplication-square70x70logo" content="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/mstile-70x70.png"/>
			<meta name="msapplication-square150x150logo" content="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/mstile-150x150.png"/>
			<meta name="msapplication-wide310x150logo" content="https://cdn2.techhq.com/wp-content/themes/correspondent/assets/images/mstile-310x150.png"/>
			<meta name="msapplication-square310x310logo" content="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/mstile-310x310.png"/>

		<link rel="pingback" href="https://techhq.com/xmlrpc.php">
		<meta property="fb:pages" content="348609608954411"> <meta property="fb:pages" content="186740891821"> <meta property="fb:pages" content="301960393281716"> <meta property="fb:pages" content="190038307741083"> <meta property="fb:pages" content="281851075207216"> <meta property="fb:pages" content="267280617017650"> <meta property="fb:pages" content="534833413311215"> <meta property="fb:pages" content="182236728506442"> <meta property="fb:pages" content="703621843114719"> <meta property="fb:pages" content="931049476973802">



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MHFDGNQ');</script>
<!-- End Google Tag Manager --><!--
<script>function vqTrackId(){return '37ca546a-6a2e-4d3d-b299-870807d32aa2';} (function(d, e) { var el = d.createElement(e); el.sa = function(an, av){this.setAttribute(an, av); return this;}; el.sa('id', 'vq_tracking').sa('src', '//t.visitorqueue.com/p/tracking.min.js?id='+vqTrackId()).sa('async', 1).sa('data-id', vqTrackId()); d.getElementsByTagName(e)[0].parentNode.appendChild(el); })(document, 'script'); </script>

<script> (function(ss,ex){ window.ldfdr=window.ldfdr||function(){(ldfdr._q=ldfdr._q||[]).push([].slice.call(arguments));}; (function(d,s){ fs=d.getElementsByTagName(s)[0]; function ce(src){ var cs=d.createElement(s); cs.src=src; cs.async=1; fs.parentNode.insertBefore(cs,fs); }; ce('https://sc.lfeeder.com/lftracker_v1_'+ss+(ex?'_'+ex:'')+'.js'); })(document,'script'); })('lYNOR8xEJBO7WQJZ'); </script>

 Leadinfo tracking code 
<script>
(function(l,e,a,d,i,n,f,o){if(!l[i]){l.GlobalLeadinfoNamespace=l.GlobalLeadinfoNamespace||[];
l.GlobalLeadinfoNamespace.push(i);l[i]=function(){(l[i].q=l[i].q||[]).push(arguments)};l[i].t=l[i].t||n;
l[i].q=l[i].q||[];o=e.createElement(a);f=e.getElementsByTagName(a)[0];o.async=1;o.src=d;f.parentNode.insertBefore(o,f);}
}(window,document,"script","https://cdn.leadinfo.net/ping.js","leadinfo","LI-61648953083B9"));
</script>

<script>window._nQc="89733423";</script>
<script async src="https://serve.albacross.com/track.js"></script>


    <script>
    !function(){var e="rest.happierleads.com/v3/script?clientId=n7Bitsx3mfcHHUt5qGe11J&version=3.0.0",
    t=document.createElement("script");window.location.protocol.split(":")[0];
    t.src="https://"+e;var c=document.getElementsByTagName("script")[0];
    t.onload = function(){ new Happierleads.default };
    c.parentNode.insertBefore(t,c)}();
    </script>-->
   

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/101030411/TECHHQ_LDB_1',[728,90],'div-gpt-ad-1595758502395-0').addService(googletag.pubads());googletag.defineSlot('/101030411/TECHHQ_LDB_3',[728,90],'div-gpt-ad-1595759386336-0').addService(googletag.pubads());googletag.defineSlot('/101030411/TECHHQ_MPU_1',[300,250],'div-gpt-ad-1595758569531-0').addService(googletag.pubads());googletag.defineSlot('/101030411/TECHHQ_LDB_2',[728,90],'div-gpt-ad-1595758634907-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css">
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
	<script src="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/para.js"></script>

		<!-- Typekit Font  -->
     	<link rel="stylesheet" href="https://use.typekit.net/nwf1rwt.css">

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Digital payments tech is ideal for public transport</title>
	<meta name="description" content="Combining contactless payments tech with back office systems for aggregating card taps and applying fare caps is great for passengers."/>
	<link rel="canonical" href="https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/"/>
	<meta property="og:locale" content="en_US"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Digital payments tech is ideal for public transport"/>
	<meta property="og:description" content="Combining contactless payments tech with back office systems for aggregating card taps and applying fare caps is great for passengers."/>
	<meta property="og:url" content="https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/"/>
	<meta property="og:site_name" content="TechHQ"/>
	<meta property="article:publisher" content="https://www.facebook.com/TechHQ-348609608954411/"/>
	<meta property="article:published_time" content="2022-08-05T08:02:11+00:00"/>
	<meta property="article:modified_time" content="2022-08-05T09:42:06+00:00"/>
	<meta property="og:image" content="https://cdn.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px.jpg"/>
	<meta property="og:image:width" content="1440"/>
	<meta property="og:image:height" content="960"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="James Tyrrell"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@more__hybrid"/>
	<meta name="twitter:site" content="@techhq"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="James Tyrrell"/>
	<meta name="twitter:label2" content="Est. reading time"/>
	<meta name="twitter:data2" content="4 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://techhq.com/#website","url":"https://techhq.com/","name":"TechHQ","description":"Technology and business","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://techhq.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/#primaryimage","url":"https://cdn.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px.jpg","contentUrl":"https://cdn.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px.jpg","width":"1440","height":"960","caption":"Happy days: ticketless payments technology that works across multiple operators, including different modes of transport, is something for passengers to celebrate. Image credit: Shutterstock."},{"@type":"WebPage","@id":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/#webpage","url":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/","name":"Digital payments tech is ideal for public transport","isPartOf":{"@id":"https://techhq.com/#website"},"primaryImageOfPage":{"@id":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/#primaryimage"},"datePublished":"2022-08-05T08:02:11+00:00","dateModified":"2022-08-05T09:42:06+00:00","author":{"@id":"https://techhq.com/#/schema/person/05c977addc86ba5eac4ff450eedad9db"},"description":"Combining contactless payments tech with back office systems for aggregating card taps and applying fare caps is great for passengers.","breadcrumb":{"@id":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/"]}]},{"@type":"BreadcrumbList","@id":"https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://techhq.com/"},{"@type":"ListItem","position":2,"name":"Big Data","item":"https://techhq.com/tag/big-data/"},{"@type":"ListItem","position":3,"name":"Payments tech has mass transit appeal"}]},{"@type":"Person","@id":"https://techhq.com/#/schema/person/05c977addc86ba5eac4ff450eedad9db","name":"James Tyrrell","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://techhq.com/#/schema/person/image/","url":"https://cdn1.techhq.com/wp-content/uploads/2022/07/thumbnail_author-blue-James-Tyler-125x125.png","contentUrl":"https://cdn1.techhq.com/wp-content/uploads/2022/07/thumbnail_author-blue-James-Tyler-125x125.png","caption":"James Tyrrell"},"description":"James enjoys researching and writing about technology and the teamwork that makes the breakthroughs happen. He's always on the lookout for interesting plays in the industry and can't wait to share the latest insights with TechHQ readers. You'll find him at Hybrid's headquarters in Bristol, UK.","sameAs":["https://twitter.com/more__hybrid"],"url":"https://techhq.com/author/james-tyrrellhybrid-co/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="TechHQ &raquo; Feed" href="https://techhq.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="TechHQ &raquo; Comments Feed" href="https://techhq.com/comments/feed/"/>
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-11137787-11" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">var mi_version='8.6.0';var mi_track_user=true;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-11137787-11',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-11137787-11',{"forceSSL":"true","anonymize_ip":"true","link_attribution":"true","dimension1":"Payments tech","dimension2":"good","dimension3":"Big Data,Digital Transformation,Payments","dimension4":"post","dimension5":"Insights","page_path":location.pathname+location.search+location.hash});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/techhq.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://cdn2.techhq.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://cdn.techhq.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='https://cdn2.techhq.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url(https://cdn2.techhq.com/wp-content/plugins/wp-polls/images/default/pollbg.gif);border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://cdn1.techhq.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.15' type='text/css' media='all'/>
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://cdn.techhq.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.15' type='text/css' media='all'/>
<link rel='stylesheet' id='ppress-select2-css' href='https://cdn.techhq.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='site-css-css' href='https://cdn.techhq.com/wp-content/themes/correspondent/assets/css/style.css?ver=6.0.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/techhq.com","hash_tracking":"true","ua":"UA-11137787-11","v4_id":""};
//]]></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://techhq.com/wp-json/"/><link rel="alternate" type="application/json" href="https://techhq.com/wp-json/wp/v2/posts/217161"/><link rel='shortlink' href='https://techhq.com/?p=217161'/>
<link rel="alternate" type="application/json+oembed" href="https://techhq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://techhq.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F&#038;format=xml"/>
			<link rel="amphtml" href="https://techhq.com/amp/2022/08/digital-payments-technology-powers-advances-in-ticketing/"/>
			<style></style>		<style>.home .home-row-6 .group .comp-1 .content .avatar img,.home .home-row-6 .group .comp-2 .content .avatar img{height:auto!important;max-height:45px;width:auto}@media screen and (min-width:75em){.home .home-row-1 .main-featured-box .main-title-area{max-height:260px;min-height:210px}}@media screen and (max-width:720px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.75,.75);-webkit-transform:scale(.75,.75);-o-transform:scale(.75,.75);-ms-transform:scale(.75,.75);transform:scale(.75,.75);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left;margin:5px 0 -20px 50px!important}}@media screen and (max-width:550px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.67,.67);-webkit-transform:scale(.67,.67);-o-transform:scale(.67,.67);-ms-transform:scale(.67,.67);transform:scale(.67,.67);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left}}@media screen and (max-width:520px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.62,.62);-webkit-transform:scale(.62,.62);-o-transform:scale(.62,.62);-ms-transform:scale(.62,.62);transform:scale(.62,.62);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left;margin:5px 0 -45px 30px!important}}@media screen and (max-width:480px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.58,.58);-webkit-transform:scale(.58,.58);-o-transform:scale(.58,.58);-ms-transform:scale(.58,.58);transform:scale(.58,.58);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left}}@media screen and (max-width:430px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.51,.51);-webkit-transform:scale(.51,.51);-o-transform:scale(.51,.51);-ms-transform:scale(.51,.51);transform:scale(.51,.51);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left;margin:0px 0 -61px 7px!important}}@media screen and (max-width:375px){#div-gpt-ad-1595758502395-0,#div-gpt-ad-1595759386336-0,#div-gpt-ad-1595758634907-0{-moz-transform:scale(.48,.48);-webkit-transform:scale(.48,.48);-o-transform:scale(.48,.48);-ms-transform:scale(.48,.48);transform:scale(.48,.48);-moz-transform-origin:top left;-webkit-transform-origin:top left;-o-transform-origin:top left;-ms-transform-origin:top left;transform-origin:top left;margin:0px 0 -67px 4px!important}}.mobile-advert-mpu,.mobile-advert{display:none}.large-3.medium-3.small-6.columns.no-thumb-teaser{height:120px;position:relative}.large-3.medium-3.small-6.columns.no-thumb-teaser .row.columns.single-date-shares{position:absolute;bottom:0}} 		.mobile-advert {display:none}span.shares.blue,.entry-content span.shares{color:#009dc4;font-family:"klavika-web";font-size:17px;font-weight:bold}.ad_label:before{content:"Advertisement";color:gray;display:block;margin-top:-15px;text-transform:uppercase;text-align:center;color:#4a4a4a;font-family:"PT-Sans";font-size:15px;line-height:20px;letter-spacing:.1em;margin-bottom:10px}.infinite-block{padding-top:20px;margin-bottom:25px!important}.home .home-row-4 .stories .second-latest-box .sponsored-stories .sponsored-box .sponsored-area .avatar{height:50px!important}.mobile-advert-mpu{height:auto;display:none;padding-bottom:5px}.ad-in-article{display:none;margin:0px auto}@media (max-width:480px){.special-section{height:290px}.ad-in-article{display:block!important}.mobile-advert-mpu{display:block!important}.ad-in-article{display:block!important}}</style>
  

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- Hotjar Tracking Code for https://techhq.com/ 
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1596974,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
-->
	</head> 

	<!-- Uncomment this line if using the Off-Canvas Menu -->

	<body class="post-template-default single single-post postid-217161 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHFDGNQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->

		<div class="ldb-advert">

		
		<!-- /101030411/TECHHQ_LDB_1 -->
<div id='div-gpt-ad-1595758502395-0' style='width: 728px; height: 120px; margin: 0 auto; padding: 10px 0px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1595758502395-0');});</script>
</div>
<style>.archive-row-2 .main-row .wrapper-padding .mixed-teasers article .main-title-area .main-title h2{font-size:32px;line-height:36px}</style>

		</div>

<!-- previous mobile container location -->

		<div class="off-canvas-wrapper">

      <header class="header sticky_header" role="banner">

           <!-- This navs will be applied to the topbar, above all content
                To see additional nav styles, visit the /parts directory -->
                      
<!-- By default, this menu will use off-canvas for small
	 and a topbar for medium-up -->


<div class="row">
    <div class="top-bar nav-offcanvas-topbar" id="top-bar-menu">

        <a href="https://techhq.com">
            <div class="top-bar-logo large-4 show-for-medium">
                <img class="js-lazy-image logo-main-nav logo-black" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/TECHHQ_LOGO_STRAP_RGB_WHITE.svg">
                <img class="js-lazy-image logo-main-nav logo-white hide" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/techHQ-logo-colour.svg">
            </div>
            <div class="top-bar-logo large-4 hide-for-medium">
                <img class="js-lazy-image logo-main-nav logo-black" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/TECHHQ_LOGO_RGB_WHITE-02.svg">
                <img class="js-lazy-image logo-main-nav logo-white hide" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/techHQ-logo-colour.svg">
            </div>
        </a>

        <!-- <div class="cta-section">
            <a href="">
                <img class="cta show-for-medium" src="">
            </a>
            <a href="">
                <img class="cta show-for-medium" src="">
            </a>
            <a href="">
                <img class="cta show-for-medium" src="">
            </a>
        </div> -->

        <div class="float-right hide-me-when-stuck">
            <div id="top-bar-left" class="top-bar-left float-left slide-in show-for-large">
                <ul id="menu-main-navigation" class="vertical medium-horizontal menu" data-responsive-menu="accordion medium-dropdown" data-close-on-click-inside="false"><li id="menu-item-175769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175769"><a href="https://techhq.com/category/insights/">Insights</a></li>
<li id="menu-item-172290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172290"><a href="https://techhq.com/latest-tech/">Latest</a></li>
<li id="menu-item-172286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172286"><a href="https://techhq.com/popular-tech/">Popular</a></li>
<li id="menu-item-175733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a>Topics</a></li>
</ul>            </div>

            <div id="top-bar-right" class="top-bar-right slide-in show-for-large">
                <ul class="menu">
                    <li><a href="https://twitter.com/techhq" target="_blank"><img class="js-lazy-image social-icon-nav" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-twitter.svg"></a></li>
                    <li><a href="https://www.facebook.com/TechHQ-348609608954411/" target="_blank"><img class="js-lazy-image social-icon-nav" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-facebook.svg"></a></li>
                    <li><a href="https://www.linkedin.com/company/28143964/" target="_blank"><img class="js-lazy-image social-icon-nav" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-linkedin.svg"></a></li>
                    <li>
                        <!-- animated search form -->
                        <div id="wrap">
                            <form action="/advanced-search" method="post">
                                <input id="keyword" name="keyword" class="keyword" type="text" value="" placeholder="What are you searching for?">
                                <input id="search_submit" value="Submit" type="submit">
                                <input id="advsearch" name="advsearch" type="hidden" value="1"/>
                            </form>
                        </div>
    <!--                    <a><i id="expand-search" class="fa fa-search search-icon-nav"></i></a>-->
                    </li>
                </ul>
            </div>
        </div>

        <div class="top-bar-right float-right hide-for-large hide-me-when-stuck">
            <ul class="menu">
                <li><a><i id="expand-search-mobile" class="fa fa-search search-icon-nav"></i></a></li>
                <li class="li-menu-icon"><button id="burger-icon" class="menu-icon" type="button" data-toggle="off-canvas"></button></li>
<!--                <li><a data-toggle="off-canvas">Menu</a></li>-->
            </ul>
        </div>

        <div class="top-bar-search float-left large-9 slide-out show-for-large hide-me-when-stuck">
            <form id="nav-search-disabled" action="/advanced-search" method="post">

                <div class="input-group large-12 medium-12 columns">
                    <span class="input-group-label">
                        <i class="fa fa-search search-icon-nav"></i>
                    </span>
                    <input id="keyword" name="keyword" class="input-group-field keyword" type="text" value="" placeholder="What are you searching for?"/>
                    <span class="input-group-label">
                        <a><i id="collapse-search" class="fa fa-times search-icon-nav"></i></a>
                    </span>
                </div>

                <input id="advsearch" name="advsearch" type="hidden" value="1"/>

            </form>
        </div>

    </div>

</div>

<div class="top-bar-search-mobile float-left slide-bottom hide-for-large">
    <form id="nav-search-mobile" action="/advanced-search" method="post">

        <div class="input-group large-12 medium-12 columns">
            <span class="input-group-label">
                <i class="fa fa-search search-icon-nav"></i>
            </span>
            <input id="keyword" name="keyword" class="input-group-field" type="text" value="" placeholder="What are you searching for?"/>
        </div>

        <input id="advsearch" name="advsearch" type="hidden" value="1"/>

    </form>
</div>


<div class="nav-primary-tags float-left large-12 slide-out show-for-large">
    <div class="row" data-equalizer="nav-pri-tags" data-equalize-on="medium">
        <h3>POPULAR TOPICS</h3>
        <div class="large-3 columns" data-equalizer-watch="nav-pri-tags">
                                <a href="/tag/digital-marketing"><div class="float-left nav-primary-tag-label">
                        <span>Digital Marketing</span>
                    </div></a>
                                    <a href="/tag/big-data"><div class="float-left nav-primary-tag-label">
                        <span>Big Data</span>
                    </div></a>
                                    <a href="/tag/artificial-intelligence"><div class="float-left nav-primary-tag-label">
                        <span>Artificial Intelligence</span>
                    </div></a>
                                    <a href="/tag/iot"><div class="float-left nav-primary-tag-label">
                        <span>IoT</span>
                    </div></a>
                                    <a href="/tag/security"><div class="float-left nav-primary-tag-label">
                        <span>Security</span>
                    </div></a>
                        </div>
        <div class="large-9 columns" data-equalizer-watch="nav-pri-tags">
                                <a href="/tag/social-media"><div class="float-left nav-primary-tag-label">
                        <span>Social Media</span>
                    </div></a>
                                    <a href="/tag/automation"><div class="float-left nav-primary-tag-label">
                        <span>Automation</span>
                    </div></a>
                                    <a href="/tag/productivity"><div class="float-left nav-primary-tag-label">
                        <span>Productivity</span>
                    </div></a>
                                    <a href="/tag/supply-chain"><div class="float-left nav-primary-tag-label">
                        <span>Supply Chain</span>
                    </div></a>
                                    <a href="/tag/digital-transformation"><div class="float-left nav-primary-tag-label">
                        <span>Digital Transformation</span>
                    </div></a>
                                    <a href="/tag/e-commerce"><div class="float-left nav-primary-tag-label">
                        <span>E-commerce</span>
                    </div></a>
                                    <a href="/tag/payments"><div class="float-left nav-primary-tag-label">
                        <span>Payments</span>
                    </div></a>
                                    <a href="/tag/analytics"><div class="float-left nav-primary-tag-label">
                        <span>Analytics</span>
                    </div></a>
                                    <a href="/tag/business-intelligence"><div class="float-left nav-primary-tag-label">
                        <span>Business Intelligence</span>
                    </div></a>
                                    <a href="/tag/apps"><div class="float-left nav-primary-tag-label">
                        <span>Apps</span>
                    </div></a>
                                    <a href="/tag/cryptocurrency"><div class="float-left nav-primary-tag-label">
                        <span>Cryptocurrency</span>
                    </div></a>
                                    <a href="/tag/cloud"><div class="float-left nav-primary-tag-label">
                        <span>Cloud</span>
                    </div></a>
                                    <a href="/tag/fintech"><div class="float-left nav-primary-tag-label">
                        <span>Fintech</span>
                    </div></a>
                                    <a href="/tag/ai"><div class="float-left nav-primary-tag-label">
                        <span>AI</span>
                    </div></a>
                        </div>
    </div>
</div>

<script>jQuery("#expand-search").click(function(){jQuery("#top-bar-left").removeClass("slide-in");jQuery("#top-bar-right").removeClass("slide-in");jQuery("#top-bar-left").addClass("slide-out");jQuery("#top-bar-right").addClass("slide-out");if(jQuery(".top-bar-search").hasClass("slide-out")){jQuery(".top-bar-search").removeClass("slide-out");jQuery(".top-bar-search").addClass("slide-in");}
if(jQuery(".nav-primary-tags").hasClass("slide-out")){jQuery(".nav-primary-tags").removeClass("slide-out");jQuery(".nav-primary-tags").addClass("slide-in");}});jQuery("#collapse-search").click(function(){if(jQuery(".top-bar-search").hasClass("slide-in")){jQuery(".top-bar-search").removeClass("slide-in");jQuery(".top-bar-search").addClass("slide-out");}
if(jQuery(".nav-primary-tags").hasClass("slide-in")){jQuery(".nav-primary-tags").removeClass("slide-in");jQuery(".nav-primary-tags").addClass("slide-out");}
jQuery("#top-bar-left").removeClass("slide-out");jQuery("#top-bar-right").removeClass("slide-out");jQuery("#top-bar-left").addClass("slide-in");jQuery("#top-bar-right").addClass("slide-in");});jQuery("#expand-search-mobile").click(function(){if(jQuery(".header").hasClass("go-off-canvas")){jQuery(".header").removeClass("go-off-canvas");jQuery("#burger-icon").removeClass("fa fa-times search-icon-nav").addClass("menu-icon");jQuery(".off-canvas").removeClass("is-open");jQuery(".off-canvas").attr('aria-hidden','true');jQuery(".js-off-canvas-overlay").removeClass("is-visible is-closable");}
if(jQuery(".top-bar-search-mobile").hasClass("slide-bottom")){jQuery(".top-bar-search-mobile").removeClass("slide-bottom");jQuery("#expand-search-mobile").removeClass("fa-search");jQuery("#expand-search-mobile").addClass("fa-times");jQuery(".js-off-canvas-overlay").addClass("is-visible");}
else{jQuery(".top-bar-search-mobile").addClass("slide-bottom");jQuery("#expand-search-mobile").removeClass("fa-times");jQuery("#expand-search-mobile").addClass("fa-search");jQuery(".js-off-canvas-overlay").removeClass("is-visible");}});jQuery("#burger-icon").click(function(){if(!jQuery(".top-bar-search-mobile").hasClass("slide-bottom")){jQuery(".top-bar-search-mobile").addClass("slide-bottom");jQuery("#expand-search-mobile").removeClass("fa-times");jQuery("#expand-search-mobile").addClass("fa-search");jQuery(".js-off-canvas-overlay").removeClass("is-visible");}
if(jQuery(".header").hasClass("go-off-canvas")){jQuery(".header").removeClass("go-off-canvas");jQuery("#burger-icon").removeClass("fa fa-times search-icon-nav").addClass("menu-icon");}
else{jQuery(".header").addClass("go-off-canvas");jQuery("#burger-icon").removeClass("menu-icon").addClass("fa fa-times search-icon-nav");}});</script>

      </header> 
	  <!-- end .header 

    	<div class="mobile-advert" style="">
			<div class="ad">
                
			</div>
		</div>-->

			
<div class="off-canvas position-right" id="off-canvas" data-off-canvas>
		<ul id="menu-main-navigation-1" class="vertical menu" data-accordion-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-175769"><a href="https://techhq.com/category/insights/">Insights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172290"><a href="https://techhq.com/latest-tech/">Latest</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172286"><a href="https://techhq.com/popular-tech/">Popular</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175733"><a>Topics</a></li>
</ul>
		<div class="nav-primary-tags float-left large-12 slide-out">
		    <div class="row" data-equalizer="nav-pri-tags" data-equalize-on="medium">
		        <h3>POPULAR TOPICS</h3>
		        <div class="large-3 columns" data-equalizer-watch="nav-pri-tags">
											                  <a href="/tag/digital-marketing"><div class="float-left nav-primary-tag-label">
			                      <span>Digital Marketing</span>
			                  </div></a>
			              			                  <a href="/tag/big-data"><div class="float-left nav-primary-tag-label">
			                      <span>Big Data</span>
			                  </div></a>
			              			                  <a href="/tag/artificial-intelligence"><div class="float-left nav-primary-tag-label">
			                      <span>Artificial Intelligence</span>
			                  </div></a>
			              			                  <a href="/tag/iot"><div class="float-left nav-primary-tag-label">
			                      <span>IoT</span>
			                  </div></a>
			              			                  <a href="/tag/security"><div class="float-left nav-primary-tag-label">
			                      <span>Security</span>
			                  </div></a>
			              		        </div>
		        <div class="large-9 columns" data-equalizer-watch="nav-pri-tags">
										                    <a href="/tag/social-media"><div class="float-left nav-primary-tag-label">
		                        <span>Social Media</span>
		                    </div></a>
		                		                    <a href="/tag/automation"><div class="float-left nav-primary-tag-label">
		                        <span>Automation</span>
		                    </div></a>
		                		                    <a href="/tag/productivity"><div class="float-left nav-primary-tag-label">
		                        <span>Productivity</span>
		                    </div></a>
		                		                    <a href="/tag/supply-chain"><div class="float-left nav-primary-tag-label">
		                        <span>Supply Chain</span>
		                    </div></a>
		                		                    <a href="/tag/digital-transformation"><div class="float-left nav-primary-tag-label">
		                        <span>Digital Transformation</span>
		                    </div></a>
		                		                    <a href="/tag/e-commerce"><div class="float-left nav-primary-tag-label">
		                        <span>E-commerce</span>
		                    </div></a>
		                		                    <a href="/tag/payments"><div class="float-left nav-primary-tag-label">
		                        <span>Payments</span>
		                    </div></a>
		                		                    <a href="/tag/analytics"><div class="float-left nav-primary-tag-label">
		                        <span>Analytics</span>
		                    </div></a>
		                		                    <a href="/tag/business-intelligence"><div class="float-left nav-primary-tag-label">
		                        <span>Business Intelligence</span>
		                    </div></a>
		                		                    <a href="/tag/apps"><div class="float-left nav-primary-tag-label">
		                        <span>Apps</span>
		                    </div></a>
		                		                    <a href="/tag/cryptocurrency"><div class="float-left nav-primary-tag-label">
		                        <span>Cryptocurrency</span>
		                    </div></a>
		                		                    <a href="/tag/cloud"><div class="float-left nav-primary-tag-label">
		                        <span>Cloud</span>
		                    </div></a>
		                		                    <a href="/tag/fintech"><div class="float-left nav-primary-tag-label">
		                        <span>Fintech</span>
		                    </div></a>
		                		                    <a href="/tag/ai"><div class="float-left nav-primary-tag-label">
		                        <span>AI</span>
		                    </div></a>
		                		        </div>
		    </div>
		</div>

    <ul class="menu social">
        <li><a href="https://twitter.com/techhq" target="_blank"><img class="social-icon-nav" src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-twitter.svg"></a></li>
        <li><a href="https://www.facebook.com/TechHQ-348609608954411/" target="_blank"><img class="social-icon-nav" src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-facebook.svg"></a></li>
        <li><a href="https://www.linkedin.com/company/28143964/" target="_blank"><img class="social-icon-nav" src="https://techhq.com/wp-content/themes/correspondent/assets/images/header-icon-linkedin.svg"></a></li>
    </ul>
</div>

			<div class="off-canvas-content" data-off-canvas-content>

				
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=128390164441797";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div id="content">

	<div id="inner-content">

		<main id="main" class="article-feed" role="main">

		    
                
<style>a{color:#141414;font-weight:bold;font-size:20px}</style>

    <article id="post-217161" class="article loop-single post-217161 post type-post status-publish format-standard has-post-thumbnail hentry category-insights tag-big-data tag-digital-transformation tag-payments" role="article" itemscope itemtype="http://schema.org/BlogPosting">

        <!-- <section class="entry-content float-left width_100pc" itemprop="articleBody"> -->

        <section class="entry-content" itemprop="articleBody">

            <!-- row 1 -->
            <div class="row single-row-1" data-equalizer data-equalize-on="medium">

                <!-- social media icons -->
                <div class="large-2 medium-2 columns social-media-icons" data-equalizer-watch>
                    <div class="social-icons-group sticky_column animated fadeIn">
                        <a href="#comments-217161">
                            <img class="social-icon-nav sticky_hide animated fadeIn" src="/wp-content/themes/correspondent/assets/images/icon-share-comments.svg">
                        </a>
                        <!-- <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;"> -->
                        <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="social-icon-nav sticky_hide animated fadeIn" src="/wp-content/themes/correspondent/assets/images/icon-share-twitter.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="social-icon-nav sticky_hide animated fadeIn" src="/wp-content/themes/correspondent/assets/images/icon-share-linkedin.svg">
                        </a>
                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="social-icon-nav sticky_hide animated fadeIn" src="/wp-content/themes/correspondent/assets/images/icon-share-facebook.svg">
                        </a>

                        <!-- <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;"> -->
                        <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="cta show-for-medium sticky_show animated fadeIn" src="https://techhq.com/wp-content/themes/correspondent/assets/images/CTA-share-twitter.svg">
                        </a>
                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="cta show-for-medium sticky_show animated fadeIn" src="https://techhq.com/wp-content/themes/correspondent/assets/images/CTA-share-facebook.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="cta show-for-medium sticky_show animated fadeIn" src="https://techhq.com/wp-content/themes/correspondent/assets/images/CTA-share-linkedin.svg">
                        </a>
                    </div>
                </div>

                <!-- main area -->
                <div class="large-7 medium-7 columns main-area" data-equalizer-watch>


                    <!-- primary tag -->
                    <div class="row columns single-tag">

                    <!-- breadcrumbs -->

                    

                                                <a class="primary-tag" href="https://techhq.com/tag/payments/" rel="tag">
                                    PAYMENTS                                </a>
                                


                    </div>

                    <!-- title -->
                    <div class="row columns main-headlines">


                        <h1 class="entry-title single-title animated fadeInUp" itemprop="headline">
                            Payments tech has mass transit appeal                        </h1>
                    </div>

                    <!-- post summary -->
                    <div class="row columns post-summary">
                        Getting multiple travel companies onboard with a unified IT enabled payments solution paves the way for wider deployment of ticketless technology.                    </div>

                    <!-- date & shares -->
                    <div class="row columns single-date-shares">
                        5 August 2022                        
                    </div>

                </div>

                <div class="large-3 medium-3 columns social-icons-mobile" data-equalizer-watch>
                    <div class="social-icons-group sticky_column">
                        <a href="#comments-217161">
                            <img class="social-icon-nav sticky_hide animated fadeInDown" src="/wp-content/themes/correspondent/assets/images/icon-share-comments.svg">
                        </a>
                        <!-- <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;"> -->
                        <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="social-icon-nav sticky_hide animated fadeInDown" src="/wp-content/themes/correspondent/assets/images/icon-share-twitter.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank">
                            <img class="social-icon-nav sticky_hide animated fadeInDown" src="/wp-content/themes/correspondent/assets/images/icon-share-linkedin.svg">
                        </a>
                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal">
                            <img class="social-icon-nav sticky_hide animated fadeInDown" src="/wp-content/themes/correspondent/assets/images/icon-share-facebook.svg">
                        </a>

                        <!-- <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;"> -->
                        <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                            <img class="cta hide-for-medium sticky_show animated fadeInUp" src="https://techhq.com/wp-content/themes/correspondent/assets/images/icon-share-twitter.svg">
                        </a>
                        <a href="http://www.facebook.com/sharer/sharer.php?u=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal">
                            <img class="cta hide-for-medium sticky_show animated fadeInUp" src="https://techhq.com/wp-content/themes/correspondent/assets/images/icon-share-facebook.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank">
                            <img class="cta hide-for-medium sticky_show animated fadeInUp" src="https://techhq.com/wp-content/themes/correspondent/assets/images/icon-share-linkedin.svg">
                        </a>

                    </div>
                </div>

            </div>

            <!-- row 2 -->
            <div class="row single-row-2" data-equalizer>
                <!-- featured image -->
                <div class="large-9 medium-9 columns single-featured-image" data-equalizer-watch>
                    <img width="861" height="484" src="https://cdn2.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-861x484.jpg" class="attachment-thumb-861w484h size-thumb-861w484h wp-post-image" alt="Payments tech in action on public transport" srcset="https://cdn2.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-861x484.jpg 861w, https://cdn.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-1440x810.jpg 1440w, https://cdn.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-560x315.jpg 560w, https://cdn2.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-223x126.jpg 223w, https://cdn1.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-800x450.jpg 800w, https://cdn2.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-375x210.jpg 375w, https://cdn2.techhq.com/wp-content/uploads/2022/08/shutterstock_2024803784_1440px-757x426.jpg 757w" sizes="(max-width: 861px) 100vw, 861px"/>                </div>
                <!-- author & caption -->
                <div class="large-3 medium-3 columns single-author-caption" data-equalizer-watch>
                    <!-- author -->
                    <div class="row columns single-author">
                        <div class="large-5 medium-5 columns author-thumbnail">
                            <div class="avatar"><img data-del="avatar" src='https://cdn1.techhq.com/wp-content/uploads/2022/07/thumbnail_author-blue-James-Tyler-125x125.png' class='avatar pp-user-avatar avatar-96wp-user-avatar wp-user-avatar- photo ' height='96' width='96'/></div>                        </div>
                        <div class="large-7 medium-7 columns author-details">
                            
                            <p class="author-name">
                                <a href="https://techhq.com/author/james-tyrrellhybrid-co/" title="Posts by James Tyrrell" rel="author">James Tyrrell</a>                            </p>
                            <p class="author-twitter">
                                <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/icon-author-twitter.svg">
                                <a href="https://twitter.com/more__hybrid" target="_blank">
                                    @more__hybrid                                </a>
                            </p>
                            <p class="author-email">
                                <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/icon-author-mail.svg">
                                <a href="mailto:james.tyrrell@hybrid.co" target="_blank">
                                    james.tyrrell@hybrid.co                                </a>
                            </p>
                        </div>

                        <div class="large-12 medium-12 columns author-cta">
                            <a class="button" href="https://techhq.com/author/james-tyrrellhybrid-co/">
                          All stories
                      </a>
                        </div>

                    </div>

                    <!-- caption -->
                    <div class="row columns single-caption">
                        <p class="caption">
                            Happy days: ticketless payments technology that works across multiple operators, including different modes of transport, is something for passengers to celebrate. Image credit: Shutterstock.                        </p>
                    </div>
                </div>
            </div>

            <!-- row 3 -->
            <div class="row single-row-3">
                <!-- left col -->
                <div class="large-2 medium-2 columns empty-col"></div>
                <!-- main content -->
                <div class="large-7 medium-7 columns single-content" id="article-body">




                    <!-- article -->
                    

      <p>If you’ve taken a bus ride recently, you’d have noticed a payments revolution taking place benefiting both customers and operators. Having to find the exact change for the fare used to be a pain for passengers and failing to do so was a major bugbear for drivers. But those days are gone thanks to cashless payments tech that harnesses the ‘tap and pay’ functionality of modern bank cards based on RFID technology. And the improvements don&#8217;t stop there.</p>
<p>Newer still is ‘tap and cap’ – enabled by mass transit operators; giving passengers the confidence that they’ll always be charged the best value fare based on their combination of journeys. And – in a first for the UK – ‘tap on, tap off’ contactless ticketing has been rolled out across multiple operators, allowing customers to combine trips on different buses, run by different firms. While it may sound like a small win, it was certainly something to celebrate and gathered a round of applause in Leicester, where the scheme had its UK debut in April 2022. Getting multiple travel companies onboard with a unified payments solution is significant.</p><div class='mobile-advert-mpu' style='background:#fff'> <div class='ad-in-article'> <div style='text-align: center' id='in-article'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('in-article');});</script> </div></div></div>
<h2>Joined up thinking</h2>
<p>Smart ticketing experts <a href="https://www.ticketer.com/en/">Ticketer</a> and payments infrastructure specialists <a href="https://littlepay.com/">Littlepay</a> were the brains behind the multi-operator roll out, which has the potential to speed up boarding times and, by doing so, cut journey times too. Ticketer supplied the on-vehicle hardware, with Littlepay providing the back office systems for aggregating card taps and applying the various fare caps set by the different bus operators.</p>
<div class="see-also left"><div class="row columns" data-equalizer="left216637"><h3 class="read-next-title">READ NEXT</h3><a href=https://techhq.com/2022/07/clever-ways-that-companies-are-making-use-of-vehicle-data/><div class="large-12 medium-12 small-4 columns see-also-thumbnail" data-equalizer-watch="left216637"><img width="150" height="150" src="https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-150x150.jpg" class="ratiosquare wp-post-image" alt="" loading="lazy" srcset="https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-150x150.jpg 150w, https://cdn.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-361x361.jpg 361w, https://cdn1.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-160x160.jpg 160w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-167x167.jpg 167w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-409x409.jpg 409w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-90x90.jpg 90w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px"/></div><div class="large-12 medium-12 small-8 columns see-also-text" data-equalizer-watch="left216637"><h4>Going the extra mile with vehicle data</h4></div></a></div></div>
<p>Proof of concepts such as the multi-operator system delivered in the UK help to showcase the difference that digital payments technology can make, and serve as a template that can be applied elsewhere. Earlier this year, Littlepay announced that it would be working with California’s transit agencies to modernize fare payments. And other contract wins for the firm, which has its main offices in London, UK, and Melbourne, Australia, include working with Costa Rica’s National Electronic Payment System for Public Transportation (SINPE-TP).</p>
<h2>An ideal puzzle for IT systems to solve</h2>
<p>Mass transit systems are integral to keeping cities moving, and represent an ideal puzzle for IT services to solve. Digital solutions help passengers by delivering live timetabling and route-planning services, and make it easier to change from one mode of transport to another. Ticketer has worked with operators on a QR code based scheme dubbed ‘PlusBus’ that allows rail tickets to be validated on bus services. And the firm has other ideas up its sleeve too.</p>
<p>Recently, Ticketer teamed up with Swiss-based company <a href="https://www.palisis.com/">Palisis</a> to roll out a digital ticketing platform across online travel marketplaces, including big names such as booking.com, Expedia, and Tripadvisor. The system lets bus and coach operators choose which tickets they’d like to make available online, and a QR code is issued upon purchase.</p>
<div class="see-also left"><div class="row columns" data-equalizer="left216794"><h3 class="read-next-title">READ NEXT</h3><a href=https://techhq.com/2022/07/examining-business-opportunity-for-industry-to-leverage-big-data/><div class="large-12 medium-12 small-4 columns see-also-thumbnail" data-equalizer-watch="left216794"><img width="150" height="150" src="https://cdn1.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-150x150.jpg" class="ratiosquare wp-post-image" alt="Predictive maintenance driven by bigdata" loading="lazy" srcset="https://cdn1.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-150x150.jpg 150w, https://cdn.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-361x361.jpg 361w, https://cdn.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-160x160.jpg 160w, https://cdn2.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-167x167.jpg 167w, https://cdn2.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-409x409.jpg 409w, https://cdn1.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-90x90.jpg 90w, https://cdn1.techhq.com/wp-content/uploads/2022/07/shutterstock_1048379746_1440px-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px"/></div><div class="large-12 medium-12 small-8 columns see-also-text" data-equalizer-watch="left216794"><h4>Done right, big data can unlock big profits for firms</h4></div></a></div></div>
<p>The use of digital payment systems has surged in recent years, and research suggests that cashless transactions could be almost universal in Nordic countries by next year and soon after (2025) in the UK, and elsewhere. Public transport is a growth area for smart payment services, and information technology led companies are expanding their portfolios to build on opportunities in the market.</p>
<h2>Combining talents</h2>
<p>In June 2022, identification services provider <a href="https://www.paragon-id.com/en/inspiration/paragon-id-acquires-urbanthings-leading-provider-mass-transit-digital-solutions-uk">Paragon ID acquired UrbanThings</a> – a UK tech firm with expertise in mobility as a service hubs, mobile ticketing, real-time journey information, vehicle tracking, and rich passenger analytics – as the French company looks to grow its market share in North America and other regions. Paragon’s products include geo-fencing and asset tracking technology – for example, to reduce equipment theft and pinpoint the location of tools and materials.</p>
<p>Big names in the payments space have solutions in play such as Visa-owned <a href="https://www.cybersource.com/en-us.html">Cybersource</a>, which includes mass transit transactions options within its card processing API’s. According to the firm, its solution suits single- and multi-modal journeys and allows operators to configure fixed fares; distance- and time-based fares; multi-modal fares; and features like fare capping, and concessions, through the platform.</p>
<p>Moving into the digital realm unlocks a wealth of insights on how travelers are using mass transit systems, popular routes, and so much more. Identifying key trends will help operators to improve their services and focus their efforts on future projects. Researchers might want to start their journey in Seoul, Korea, which was the first city in the world to roll out contactless payments – and was first seen, fittingly, in transport ticketing.</p>
<div class="see-also left"><div class="row columns" data-equalizer="left216637"><h3 class="read-next-title">READ NEXT</h3><a href=https://techhq.com/2022/07/clever-ways-that-companies-are-making-use-of-vehicle-data/><div class="large-12 medium-12 small-4 columns see-also-thumbnail" data-equalizer-watch="left216637"><img width="150" height="150" src="https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-150x150.jpg" class="ratiosquare wp-post-image" alt="" loading="lazy" srcset="https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-150x150.jpg 150w, https://cdn.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-361x361.jpg 361w, https://cdn1.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-160x160.jpg 160w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-167x167.jpg 167w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-409x409.jpg 409w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-90x90.jpg 90w, https://cdn2.techhq.com/wp-content/uploads/2022/07/Mobileye_OS_data-125x125.jpg 125w" sizes="(max-width: 150px) 100vw, 150px"/></div><div class="large-12 medium-12 small-8 columns see-also-text" data-equalizer-watch="left216637"><h4>Going the extra mile with vehicle data</h4></div></a></div></div>
<p>Mastercard notes – in a recent <a href="https://www.mastercard.com/news/perspectives/2022/mass-transit-ways-to-improve-public-transportation/">thought piece on supporting growth in public transport</a> – that smartphone apps such as the android-powered service used by shuttle bus operators at Los Angeles International Airport (to give just one of many examples) can help companies side-step expensive digital infrastructure. Rather than pay for special point-of-sale hardware, operators can make use of smartphones that they already have in their inventory to accept contactless payments.</p>
<p>Tap-to-pay transport solutions are being adopted the world over. So much so that travelers now expect to be able to purchase tickets digitally and many would be bemused if they had to return to the past and find the correct change for their ticket.</p>
</p>


                    <br>

                    <div class="row columns single-tail">
                        <!-- secondary tags -->
                        <div class="large-6 medium-12 small-12 columns secondary-tags">
                                                            <a class="secondary-tag button" href="https://techhq.com/tag/big-data" rel="tag">
                                    Big Data                                </a>
                                                                <a class="secondary-tag button" href="https://techhq.com/tag/digital-transformation" rel="tag">
                                    Digital Transformation                                </a>
                                                        </div>

                        <!-- social sharing -->
                        <div class="large-6 medium-12 small-12 columns social-icons">
                            <span class="share">SHARE</span>
                            <ul>
                                <li>
                                    <a href="http://www.facebook.com/sharer/sharer.php?u=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank">
                              <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/facebook-icon.svg">
                            </a>
                                </li>
                                <li>
                                    <!-- <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;"> -->
                                    <a href="http://twitter.com/intent/tweet?text=Payments+tech+has+mass+transit+appeal&url=https%3A%2F%2Ftechhq.com%2F2022%2F08%2Fdigital-payments-technology-powers-advances-in-ticketing%2F" target="_blank" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;">
                                      <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/twitter-icon.svg">
                                    </a>
                                </li>
                                <li>
                                    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank">
                                      <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/linkedin-icon.svg">
                                    </a>
                                </li>
                                <li>
                                    <a href="http://www.reddit.com/submit?urlhttps://techhq.com/2022/08/digital-payments-technology-powers-advances-in-ticketing/&title=Payments tech has mass transit appeal" target="_blank">
                                      <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/reddit-icon.svg">
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>

                    <!-- author tablet mobile -->
                    <div class="row columns author-tablet-mobile">
                        <!-- author pic -->
                        <div class="medium-2 small-2 columns author-pic">
                            <div class="avatar"><img data-del="avatar" src='https://cdn1.techhq.com/wp-content/uploads/2022/07/thumbnail_author-blue-James-Tyler-125x125.png' class='avatar pp-user-avatar avatar-96wp-user-avatar wp-user-avatar- photo ' height='96' width='96'/></div>                        </div>

                        <!-- author details -->
                        <div class="medium-7 small-7 columns author-details">
                            
                            <p class="author-name">
                                <a href="https://techhq.com/author/james-tyrrellhybrid-co/" title="Posts by James Tyrrell" rel="author">James Tyrrell</a>                            </p>
                            <p class="author-twitter">
                                <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/icon-author-twitter.svg">
                                <a href="https://twitter.com/more__hybrid" target="_blank">
                                    @more__hybrid                                </a>
                            </p>
                            <p class="author-email">
                                <img class="social-icon-nav" src="/wp-content/themes/correspondent/assets/images/icon-author-mail.svg">
                                <a href="mailto:james.tyrrell@hybrid.co" target="_blank">
                                    james.tyrrell@hybrid.co                                </a>
                            </p>
                        </div>

                        <!-- author cta -->
                        <div class="medium-3 small-3 columns author-cta">
                            <a class="button" href="https://techhq.com/author/james-tyrrellhybrid-co/">
                        All stories
                    </a>
                        </div>
                    </div>

                    
                    <br>

                    
                    <br>

                </div>
                <!-- sidebar -->
                <div class="large-3 medium-3 columns popular-stories show-for-medium">
                    <div class="side-bar-advert-1">
                        <!-- /101030411/TECHHQ_MPU_1 -->
                         <div id='div-6'>
            <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-6');});</script>
        </div>
                        
<!--
                        <div id='div-gpt-ad-1520939459600-0' style='height:250px; width:300px;'>
                            <script>
                                googletag.cmd.push(function() {
                                    googletag.display('div-gpt-ad-1520939459600-0');
                                });
                            </script>
                        </div>
-->
                    </div>
                    <!-- sidebar -->
                    <!-- /101030411/TECHHQ_MPU_1 -->
<div id='div-gpt-ad-1595758569531-0' style='width: 300px; height: 250px;'>
  <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1595758569531-0');});</script>
</div>                </div>
            </div>



            <br>

            <!-- row 5 -->
            <div class="row expanded single-row-5">
                <div class="row">
                    <!-- read more -->
                    

                <div class="large-4 medium-4 columns read-more">
                <div class="thumb-box">
                    <a href="https://techhq.com/2022/08/graphene-powered-supercapacitors-boost-ev-batteries/">
                                                    <img width="359" height="196" src="https://cdn1.techhq.com/wp-content/uploads/2022/08/Skeleton-Technologies-Production-Facility-Grossrohrsdorf-Germany_1440px-359x196.jpg" class="attachment-thumb-359w196h size-thumb-359w196h wp-post-image" alt="Graphene supercapacitor cells" loading="lazy"/><br/>
                                                    <span class="title">Graphene on the charge to power up better batteries</span>
                    </a>
                </div>
                <p class="date">5 August 2022</p>
            </div>
                    <div class="large-4 medium-4 columns read-more">
                <div class="thumb-box">
                    <a href="https://techhq.com/2022/08/fintech-neobanks-recession/">
                                                    <img width="359" height="196" src="https://cdn1.techhq.com/wp-content/uploads/2022/08/recession_1440x-359x196.jpg" class="attachment-thumb-359w196h size-thumb-359w196h wp-post-image" alt="Neobanks in a recession?" loading="lazy"/><br/>
                                                    <span class="title">Can Neobanks Survive the Coming Recession?</span>
                    </a>
                </div>
                <p class="date">4 August 2022</p>
            </div>
                    <div class="large-4 medium-4 columns read-more">
                <div class="thumb-box">
                    <a href="https://techhq.com/2022/08/open-source-coding-development-platform-dying-out/">
                                                    <img width="359" height="196" src="https://cdn.techhq.com/wp-content/uploads/2022/08/Endangered_Species_1440x-359x196.jpg" class="attachment-thumb-359w196h size-thumb-359w196h wp-post-image" alt="The Tiger, an endangered species - like Open Source?" loading="lazy"/><br/>
                                                    <span class="title">Is Open Source Dying Out?</span>
                    </a>
                </div>
                <p class="date">4 August 2022</p>
            </div>
        
                </div>
            </div>

            <!-- row 6
            <div class="row expanded single-row-6">
                <div class="row">
							
                        <div id='div-4' style="text-align: center;margin-top: 30px;">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-4');
                });

            </script>
        </div>
                </div>
            </div> -->

            

        </section>
        <!-- end article section -->

        
    </article>
    <!-- end article -->

		    
		</main> <!-- end #main -->

<div class="large-12 medium-12">
    <!-- status elements -->
    <div class="scroller-status">
        <div class="infinite-scroll-request loader-ellips">

        </div>
        <p class="infinite-scroll-last"><hr></p>
        <p class="infinite-scroll-error"></p>
    </div>

    <!-- pagination has path -->
        <p class="pagination">
        <a class="pagination__next" href="#"></a>
    </p>
</div>

	</div> <!-- end #inner-content -->

</div> <!-- end #content -->

																																																											<footer class="footer hyb-footer" role="contentinfo" itemscope="" itemtype="http://schema.org/WPFooter">
								<div id="inner-footer" class="row">
										<div class="row columns footer-row-1">
												<div class="large-6 medium-6 columns footer-left">
														<div class="row columns footer-left-1">
																<img src="https://techhq.com/wp-content/themes/correspondent/assets/images/TECHHQ_LOGO_RGB_WHITE-02.svg"/>
														</div>
														<div class="row columns footer-left-2">
																<a href="https://twitter.com/techhq"><img class="js-lazy-image" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/footer-twitter-icon.svg"/></a>
																<a href="https://www.facebook.com/TechHQ-348609608954411/"><img class="js-lazy-image" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/footer-facebook-icon.svg"/></a>
																<a href="https://www.linkedin.com/company/28143964/"><img class="js-lazy-image" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/footer-linkedin-icon.svg"/></a>
																<a href="https://www.reddit.com/"><img class="js-lazy-image" data-src="https://techhq.com/wp-content/themes/correspondent/assets/images/footer-reddit-icon.svg"/></a>
														</div>
														<div class="row columns footer-left-3">
																<a href="/about">About</a>
																<a href="/advertise">Advertise with us</a>
																<a href="/about">Contact</a>
														</div>
												</div>
												<div class="large-6 medium-6 columns footer-right">
														<div class="row columns footer-right-1">
																<a href="http://hybrid.co" target="_blank">
																		<img class="logo js-lazy-image" data-src="https://cdn2.techhq.com/wp-content/uploads/2018/06/hybrid-logo-menu.png"/>
																</a>
														</div>
														<div class="row columns footer-right-2">
																<a href="http://hybrid.co" target="_blank">
																		<img class="tagline js-lazy-image" data-src="https://cdn.techhq.com/wp-content/themes/correspondent/assets/images/more_compelling.png"/>
																</a>
														</div>
														<div class="row columns footer-right-3">
																<a class="footer-brands" href="http://hybrid.co/" target="_blank">Hybrid brands</a>
																<a class="footer-careers" href="http://hybrid.co/careers/" target="_blank">Jobs @ Hybrid.co</a>
														</div>
														<div class="row columns footer-right-4 hide-for-medium">
																Bristol <img class="js-lazy-image" data-src="https://cdn1.techhq.com/wp-content/themes/correspondent/assets/images/shape-hybrid.png"> Kuala Lumpur <img class="js-lazy-image data-src=" https: cdn1.techhq.com wp-content themes correspondent assets images shape-hybrid.png"> Sydney
														</div>
												</div>
										</div>
										<div class="row columns footer-row-2">
												<div class="large-6 medium-6 columns footer-left">
														&copy; 2022 Copyright TechHQ | All Rights Reserved
												</div>
												<div class="large-6 medium-6 columns footer-right">
														<a href="/terms-of-use">Terms of use</a> <a href="/privacy-policy">Privacy Policy</a>
												</div>
										</div>
								</div> <!-- end #inner-footer -->
						</footer> <!-- end .footer -->

				</div>  <!-- end .main-content -->
		</div> <!-- end .off-canvas-wrapper -->

		<script>$(window).bind('scroll',function(e){parallaxScroll();});function parallaxScroll(){var scrolled=$(window).scrollTop();$('.main-article .post').css('top',(0-(scrolled*.25))+'px');$('.sub-article').css('top',(0-(scrolled*.75))+'px');}</script>

					<script type="text/javascript">function showhide_toggle(e,t,r,g){var a=jQuery("#"+e+"-link-"+t),s=jQuery("a",a),i=jQuery("#"+e+"-content-"+t),l=jQuery("#"+e+"-toggle-"+t);a.toggleClass("sh-show sh-hide"),i.toggleClass("sh-show sh-hide").toggle(),"true"===s.attr("aria-expanded")?s.attr("aria-expanded","false"):s.attr("aria-expanded","true"),l.text()===r?(l.text(g),a.trigger("sh-link:more")):(l.text(r),a.trigger("sh-link:less")),a.trigger("sh-link:toggle")}</script>
	<script type="text/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if((typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true)||(typeof(__gtagTracker)!=='undefined'&&__gtagTracker)){(function(factory){factory(jQuery);}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return;}
var type='event';var eventName=action;var fieldsArray={event_category:'Scroll Depth',event_label:label,value:1,non_interaction:true,send_to:'UA-11137787-11'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray);if(arguments.length>3){var type='event';var eventName='timing_complete';fieldsArray={event_category:'Scroll Depth',name:action,event_label:label,value:timing,non_interaction:1,send_to:'UA-11137787-11'};MonsterInsightsObject.sendEvent(type,eventName,fieldsArray);}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}
function init(){bindScrollDepth();}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}
if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}
return result;};}
function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}
init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}
monsterinsights_scroll_tracking_load();});}</script><script type='text/javascript' src='https://cdn1.techhq.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"api":{"root":"https:\/\/techhq.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/techhq.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>//<![CDATA[
var pp_ajax_form={"ajaxurl":"https:\/\/techhq.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e12af9af82","disable_ajax_form":"false"};
//]]></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.15' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/vendor/what-input/dist/what-input.min.js?ver=6.0.1' id='what-input-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/foundation.js?ver=6.2.3' id='foundation-js-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/infinite-scroll.pkgd.min.js?ver=6.0.1' id='infinite-scroll-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/scripts.js?ver=6.0.1' id='site-js-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/lazyloading.js?ver=1.0.5' id='lazyload2-js-js'></script>
<script type='text/javascript' src='https://cdn1.techhq.com/wp-content/themes/correspondent/assets/js/jquery.sticky-kit.min.js?ver=6.0.1' id='sticky-kit-js'></script>

				    <script>jQuery(".sticky_header").stick_in_parent({parent:'body',offset_top:0,sticky_class:'header_is_stuck'}).on("sticky_kit:stick",function(e){}).on("sticky_kit:unstick",function(e){});</script>
		
		<script>jQuery(".menu-item-175733").click(function(){if(jQuery(".nav-primary-tags").hasClass("slide-out")){jQuery(".nav-primary-tags").removeClass("slide-out");jQuery(".nav-primary-tags").addClass("slide-in");jQuery(".menu-item-175733").addClass("expanded");}
else if(jQuery(".nav-primary-tags").hasClass("slide-in")){jQuery(".nav-primary-tags").removeClass("slide-in");jQuery(".menu-item-175733").removeClass("expanded");jQuery(".nav-primary-tags").addClass("slide-out");}});</script>
		<script type="text/javascript">jQuery('#inner-box').on('click',function(){console.log('click');fbq('track','ViewContent',{value:1,currency:'usd',content_ids:'iframe',content_type:'iframe_hover'});jQuery(this).css('display','none');});</script>

	</body>
</html> <!-- end page -->


<script>var nextSlotId=1;var nextMpu2SlotId=1;var sidebarIndex=0;var articleIndex=0;var nextExtraSlotId=1;function generateNextSlotName(){var id=nextSlotId++;return'adslot'+id;}
function generateMpu2NextSlotName(){var id=nextMpu2SlotId++;return'admpu2slot'+id;}
function generateExtraNextSlotName(){var id=nextExtraSlotId++;return'extraslot'+id;}
function moreContent(){var slotName=generateNextSlotName();var slotMpu2Name=generateMpu2NextSlotName();var slotExtraName=generateExtraNextSlotName();var slotDiv=document.createElement('div');slotDiv.id=slotName;var slotMpu2Div=document.createElement('div');slotMpu2Div.id=slotMpu2Name;var slotExtraDiv=document.createElement('div');slotExtraDiv.id=slotExtraName;slotExtraDiv.setAttribute("style","height:250px;width:300px;margin: 0 auto;float:left;margin-left:10px;margin-bottom:15px;");sidebarIndex++;var x=document.getElementsByClassName("sidebar");var c=x[sidebarIndex].children;c[0].append(slotDiv);c[2].append(slotMpu2Div);articleIndex++;var x=document.getElementsByClassName("loop-single");var c=x[articleIndex].children;var gc=c[0].children;c[0].insertBefore(slotExtraDiv,gc[2]);var gc=c[0].children;c[0].removeChild(gc[3]);googletag.cmd.push(function(){var slot=googletag.defineSlot('/101030411/Tech-MPU1',[300,250],slotName).setTargeting("test","infinitescroll").addService(googletag.pubads());googletag.display(slotName);googletag.pubads().refresh([slot]);});googletag.cmd.push(function(){var slot=googletag.defineSlot('/101030411/Tech-MPU2',[300,250],slotMpu2Name).setTargeting("test","infinitescroll").addService(googletag.pubads());googletag.display(slotMpu2Name);googletag.pubads().refresh([slot]);});googletag.cmd.push(function(){var slot=googletag.defineSlot('/101030411/PMP_targeting_MPU_2',[300,250],slotExtraName).setTargeting("test","infinitescroll").addService(googletag.pubads());googletag.display(slotExtraName);googletag.pubads().refresh([slot]);});}
var nextPenSlugs=["https:\/\/techhq.com\/2022\/08\/linux-developers-kernel-upgrade\/","https:\/\/techhq.com\/2022\/08\/best-tools-sys-admin-administration-tips-utilities-review\/","https:\/\/techhq.com\/2022\/08\/intel-hits-rock-bottom-can-it-make-a-comeback\/","https:\/\/techhq.com\/2022\/08\/comece-a-otimizar-o-uso-de-combustivel-e-coloque-se-num-melhor-lugar-para-o-futuro\/","https:\/\/techhq.com\/2022\/08\/graphene-powered-supercapacitors-boost-ev-batteries\/","https:\/\/techhq.com\/2022\/08\/fintech-neobanks-recession\/","https:\/\/techhq.com\/2022\/08\/ransomware-as-a-service-dark-web\/","https:\/\/techhq.com\/2022\/08\/sales-activator-empowers-salespeople-for-the-new-hybrid-selling-reality\/","https:\/\/techhq.com\/2022\/08\/open-source-coding-development-platform-dying-out\/","https:\/\/techhq.com\/2022\/08\/remote-work-cybersecurity-hacking-systems\/"];function getPenPath(){var slug=nextPenSlugs[this.loadCount];if(slug){return slug;}}
var container=jQuery('.article-feed').infiniteScroll({path:getPenPath,append:'.article',status:'.scroller-status',hideNav:'.pagination'});container.on('append.infiniteScroll',function(event,response,path,items){jQuery('#content').foundation();FB.XFBML.parse();jQuery("p:has(iframe)").addClass("responsive-embed");jQuery(".social-icons-group.sticky_column").stick_in_parent({parent:'.entry-content',offset_top:150,sticky_class:'is_stuck'}).on("sticky_kit:stick",function(e){jQuery(".social-icons-group.sticky_column.is_stuck .sticky_hide").addClass('fadeOutUp');}).on("sticky_kit:unstick",function(e){jQuery(".social-icons-group.sticky_column .sticky_hide").removeClass('fadeOutUp');});var copy_ldb_ad=jQuery(".advert").first().html();jQuery(".advert").html(copy_ldb_ad);moreContent();});jQuery(".social-icons-group.sticky_column").stick_in_parent({parent:'.entry-content',sticky_class:'is_stuck'}).on("sticky_kit:stick",function(e){jQuery(".social-icons-group.sticky_column.is_stuck .sticky_hide").addClass('fadeOutUp');}).on("sticky_kit:unstick",function(e){jQuery(".social-icons-group.sticky_column .sticky_hide").removeClass('fadeOutUp');});jQuery(document.body).trigger("sticky_kit:recalc");</script>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 146/173 objects using memcached
Page Caching using memcached 
Content Delivery Network via cdn.techhq.com
Database Caching 17/41 queries in 0.019 seconds using memcached

Served from: techhq.com @ 2022-08-05 17:29:13 by W3 Total Cache
-->